[…] 这个问题,一般是由Fredo调用库引起的。Fredo开发的插件一般都是要安装调用库的,而且要安装最新版本。请查看《Fredo6: LibFredo6调用库》一文! […]